配资之家

分析家公式网,免费股票公式,股票软件下载站 用户登录  | 
潜龙出海-小爆点--震荡行情至宝--金钻公式(通达信公式 副图 选股 测试图)
  • 软件大小:10.0 KB
  • 推荐星级:
  • 更新时间:2019-12-17 00:32:15
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 配资开户 方式:暂无配资开户 方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:金钻  潜龙出海  小爆点  
  • (0)0%
    (0)0%

软件介绍

 法宝二-潜龙出海-震荡行情至宝---金钻公式

个人做股票能成功的原因就是,要就空仓,要就重仓。
也就是说,指标有信号感觉可以就做下,自我感觉都不好的,休息,不拿自己的资金去冒险。
坚持止损止盈原则。
 
潜龙出海指标用法:
指标原理分析:该指标结合了低位多空指标上穿中价的原理,放量拉升突破为前提,在爆点的基础上更进一步,结合了MACD技术指标,量价齐升,后市看好,是中短线指标!
 
指标可以盘中选股,盘后选股,可以做副图,可以盘中预警!首先把公式导入软件后,再结合选股看信号,盘中出信号后,重在介入点,一般介入点在预警点下方,当天收盘价高于上一个交易日2个点以上则信号可以确立,完全不用担心信号消失的问题。介入后观注5个交易日,5天后如多空指标白线已向上拐头的话,则此票还可以持有,利润达到10%左右就可以止盈。(1)举个例子:601872,当天出信号后突破平台2.28元,盘中介入,收盘涨幅3.82%。这样的信号确立后就持有。做中短线持有到利润达10%左右可考虑止盈。(2)当天还要看流通盘的个股来确定,如流通盘大于10个亿以上的盘子可以放弃,如601766,(3)如当天收盘涨幅小于2%,则可结合MACD技术指标慎重关注指标信号,如603993,信号当天的涨幅只有1.8%。但多空指标跟MACD都在红色区域内,故此信号可以做短线操作。快进快出。
 
简单来说,这个指标所要结合的东西就五种:
1,多空白色指标
2,信号当天的介入点
3,MACD技术指标
4,哪些信号可操作。
5,卖出点的问题
要解决问题5。首先要弄明白这个信号能否做中短线或是做短线。
 
 
1,多空指标是以白色线刚要拐头为起点。
2,当天盘中出信号是介入点,五个交易日为一个基点。站稳出信号当天的最低点后,且多空指标及MACD指标在安全范围内,都可以持有。
3,坚持MACD技术指标在红色区域内的原则。
4,出信号后,盘子超过10亿上的不操作,多空指标向下的不操作。MACD技术指标在绿色区的不操作。
5,卖出点。止盈一般短线是以3到8个点为一个周期,中短线成立的信号以10个点为一个周期。
 
 
 
{潜龙出海}
{选股,副图,预警于一体}
B1:=(EMA(CLOSE,4)+MA(CLOSE,4*2)+MA(CLOSE,4*4))/3;
B2:=(EMA(CLOSE,6)+MA(CLOSE,6*2)+MA(CLOSE,6*4))/3;
B3:=(EMA(CLOSE,9)+MA(CLOSE,9*2)+MA(CLOSE,9*4))/3;
B4:=(EMA(CLOSE,13)+MA(CLOSE,13*2)+MA(CLOSE,13*4))/3;
B5:=(EMA(CLOSE,18)+MA(CLOSE,18*2)+MA(CLOSE,18*4))/3;
B6:=(EMA(CLOSE,24)+MA(CLOSE,24*2)+MA(CLOSE,24*4))/3;
B7:=B6>B5 AND B5>B4 AND B4>B3 AND B3>B2 AND B2>B1;
A1:=(((2 * CLOSE) + HIGH) + LOW) / 4;
A2:=LLV(LOW,34);
A3:=HHV(HIGH,34);
A4:=EMA((((A1 - A2) / (A3 - A2)) * 100),13);
A5:=EMA(((0.667 * (REF(A4,1))) + (0.333 * A4)),2);
A6:=(HHV(HIGH,9)) - (LLV(LOW,9));
A7:=(HHV(HIGH,9)) - CLOSE;
A8:=CLOSE - (LLV(LOW,9));
A9:=((A7 / A6) * 100) - 70;
A10:=((CLOSE - (LLV(LOW,60))) / ((HHV(HIGH,60)) - (LLV(LOW,60)))) * 100;
A11:=SMA(((A8 / A6) * 100),3,1);
A12:=(SMA(A11,3,1)) - (SMA(A9,9,1));
ZZ2:=REF(C>O OR O>C,2) AND REF(C>O OR O>C,1) AND REF(C>O OR O>C,6);
A13:=IF((A12 > 100),(A12 - 100),0);
GG:=EMA((((A1 - A2) / (A3 - A2)) * 100),5);
HH:=EMA(GG,13);
AS:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;
AD:=SMA(AS,9,1)+100;
AF:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
AG:=SMA(AF,3,1);
AH:=SMA(AG,3,1)+100;
AJ:=AH-AD;
KK:=IF(AJ>45,AJ-45,0);
T3:=KK>REF(KK,1) AND REF(KK,1)<REF(KK,2);
DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
ZZ1:=REF(MACD,1)<REF(MACD,2) AND MACD>=0 AND MACD>REF(MACD,1);
{源码不全,请下载公式导入吧。公式没加密}
 
 
{小爆点}
{供大家结合法宝二参考用}
 
A1:=H=HHV(H,60);
A2:=BARSLAST(A1);
A3:=IF(CURRBARSCOUNT<30,CONST(C),DRAWNULL);
A4:=IF(A2>=20 AND A2<30 AND C>REF(C,1),A3,C);
A5:=IF(CURRBARSCOUNT<10,A4,DRAWNULL);
B1:=REF(CLOSE,5)>REF(CLOSE,4);
B2:=REF(CLOSE,4)>REF(CLOSE,3);
B3:=REF(CLOSE,3)>REF(CLOSE,2);
B4:=REF(CLOSE,2)>REF(CLOSE,1);
B5:=CLOSE>REF(HIGH,1) AND V>REF(V,1);
RET:=B1 AND B2 AND B3 AND B4 AND B5;{70822}
小爆点:CROSS(A5,REF(C,1)*1.02) AND C/HHV(H,60)<0.75 AND RET ;
 
 
 
 
 
 
 
 
 
 
 

下载地址(点击下图进入下载地址网页)

    潜龙出海-小爆点--震荡行情至宝--金钻公式(通达信公式 副图 选股 测试图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR配资之家才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
配资之家 以上的各种软件都可以在本网股票软件栏目找到并下载!

* 配资公司 股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 配资公司 公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,配资开户 QQ984388831。

* 配资公司 股票公式源码编辑
配资之家 本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

配资公司 本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票期货配资 均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:2,407.22700 毫秒

配资之家