配资之家

分析家公式网,免费股票公式,股票软件下载站 用户登录  | 
日天A1(通达信公式 主图 源码 测试图)
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2020-01-09 00:53:47
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 配资开户 方式:暂无配资开户 方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:日天A1  
  • (0)0%
    (0)0%

软件介绍

 

M:=10;

MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;

MMM:=(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+

16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+

配资之家13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+

配资之家10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+

7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+

配资之家4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210;

配资之家{MX:=MA(MMM,M);

配资之家UP:=IF(MMM>MX,(MMM+MX)/2,DRAWNULL);

UP,CIRCLEDOT,COLORRED;

DOWN:=IF(MMM<MX,(MMM+MX)/2,DRAWNULL);

DOWN,CIRCLEDOT,COLORGREEN;

M1:=CROSS(MMM,MX);

M2:=CROSS(MX,MMM);}

{分析家公式网WWW.88GS.COM}

配资之家GGG:(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+

配资之家16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+

配资之家13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+

10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+

7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+

4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210,COLORRED;

IF(GGG>=REF(GGG,1),GGG,DRAWNULL),COLORRED,LINETHICK3;

配资之家IF(GGG<=REF(GGG,1),GGG,DRAWNULL),COLORGREEN,LINETHICK3;

配资之家{P3:EMA(CLOSE,43),COLORGREEN,LINETHICK1;

配资之家IF(P3>REF(P3,1), P3,DRAWNULL),COLORRED,LINETHICK1;}

{C2:= O<=REF(L,1)*0.98 AND CLOSE/OPEN>=1.05 AND  REF(SUM((C-REF(C,1))/C*100,3)<-7,1) ;

DRAWICON(C2,L,38);

AP1:=MA(C,1);

BP1:=SMA(SMA(SMA(AP1,2,1),2,1),2,1);

CP1:=MA(BP1,3);

配资之家DRAWBAND(BP1,RGB(255,0,0),CP1,RGB(0,255,0));}

BDGD:=C=HHV(C,P1);

配资之家GDSJ:=BARSLAST(FILTER(CROSS(0.8,BDGD),P2))+1;

配资之家GD:REF(H,GDSJ),COLOR00FF00,POINTDOT,LINETHICK1;

TTP:=CROSS(C,REF(GD,1)),COLOR00FFFF,POINTDOT,LINETHICK0;

配资之家STICKLINE(GDSJ<=6,GD,GD,8,0),COLORFF00FF;

配资之家BDDD:=C=LLV(C,N1);

配资之家DDSJ:=BARSLAST(FILTER(CROSS(0.8,BDDD),N2))+1;

DDD1:REF(L,DDSJ),COLOR00FFFF,POINTDOT,LINETHICK1;

STICKLINE(DDSJ<=6,DDD1,DDD1,8,0),COLOR00FF00;

{分析家公式网WWW.88GS.COM}

XG6:=DDSJ=1;

配资之家XG7:=DDD1>REF(DDD1,1) ;

DRAWICON(XG6,L,1);

DRAWICON(XG7,L*0.999,23);

配资之家XGT6:=BARSLAST(XG6);

配资之家{ZSJ:IF(XGT6<=30,REF(L,XGT6),DRAWNULL),COLORRED,DOTLINE;}

DPD:=C=LLV(C,60);

DPD2:=FILTER(CROSS(0.8,DPD),30)  ;

配资之家DRAWICON(DPD2,L,1);

配资之家VAR1:=REF(CLOSE,1);

VAR2:=((SMA(MAX((CLOSE - VAR1),0),6,1) / SMA(ABS((CLOSE - VAR1)),6,1)) * 100);

MC:=CROSS(90,VAR2);

配资之家DRAWICON(MC,H,2);

下载地址(点击下图进入下载地址网页)

    日天A1(通达信公式 主图 源码 测试图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 配资公司 股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 配资公司 公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,配资开户 QQ984388831。

* 配资公司 股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

配资公司 本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票期货配资 均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:1,110.35200 毫秒

配资之家