配资之家

分析家公式网,免费股票公式,股票软件下载站 用户登录  | 
日天A5精简版(通达信公式 主图 源码 测试图)
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2020-01-09 00:52:47
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 配资开户 方式:暂无配资开户 方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:日天A5精简版  
  • (0)0%
    (0)0%

软件介绍

配资之家 日天A5精简版

 NF:=1;

Z1:=(REF(H,NF)-REF(L,NF))/REF(C,NF+1)*100;

配资之家Z2:=(REF(H,NF+1)-REF(L,NF+1))/REF(C,NF+2)*100;

Z3:=(REF(H,NF+2)-REF(L,NF+2))/REF(C,NF+3)*100;

配资之家SRZ:(Z1+Z2+Z3)/3,NODRAW;

配资之家DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26); 

配资之家DEA:=EMA(DIFF,9);

MMACD:=(DIFF-DEA)*2;

配资之家RSV6:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

配资之家K6:=SMA(RSV6,3,1);

D6:=SMA(K6,3,1);

J6:=3*K6-2*D6; 

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9));

K:=SMA(RSV,9,3);

配资之家D:=SMA(K,9,3);

J:=3*K-2*D;

MA30:=MA(C,30);

配资之家RSV1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

K1:=SMA(RSV1,5,1);

E1:=SMA(K1,3,1);

J1:=3*K1-2*E1;

配资之家F1:=EMA(J1,12);

F2:=REF(F1,1);

AA1:=(3*C+H+L+O)/6;

VAR1:=(8*AA1+7*REF(AA1,1)+6*REF(AA1,2)+5*REF(AA1,3)+4*REF(AA1,4)+3*REF(AA1,5)+2*REF(AA1,6)+REF(AA1,8))/36,COLORYELLOW,LINETHICK1;

配资之家VAR2:=(HHV(VAR1,2)+HHV(VAR1,4)+HHV(VAR1,6))/3;

配资之家{VAR2:=(HHV(VAR1,5)+HHV(VAR1,10)+HHV(VAR1,20))/3;}

配资之家VAR3:=(LLV(VAR1,5)+LLV(VAR1,10)+LLV(VAR1,20))/3;

{VAR4:=(HHV(VAR2,5)+HHV(VAR2,10)+HHV(VAR2,20))/3;}

VAR4:(HHV(VAR2,2)+HHV(VAR2,4)+HHV(VAR2,6))/3,COLORWHITE,LINETHICK3;

VAR5:=(LLV(VAR3,5)+LLV(VAR3,10)+LLV(VAR3,20))/3;

配资之家VAR6:=(LLV(VAR1,2)+LLV(VAR1,4)+LLV(VAR1,6))/3;

{DRAWBAND(VAR1,RGB(180,10,10),VAR6,RGB(250,250,0));}

{DRAWBAND(VAR4,RGB(10,110,80),VAR1,RGB(0,0,0));}

配资之家DRAWBAND(VAR1,RGB(210,10,10),VAR6,RGB(0,0,0));

DRAWBAND(VAR4,RGB(10,10,210),VAR1,RGB(0,0,0));

配资之家C1:VAR1,COLORYELLOW,LINETHICK1;

C2:VAR6,COLORGREEN,LINETHICK2;

C3:IF(VAR1>VAR6 AND VAR6>=REF(VAR6,1),VAR6,DRAWNULL),COLORRED,LINETHICK2;

P2:EMA(CLOSE,50),COLORGREEN,LINETHICK3;

IF(P2>REF(P2,1), P2,DRAWNULL),COLORRED,LINETHICK3;

配资之家BDGD:=C=HHV(C,M);

GDSJ:=BARSLAST(FILTER(CROSS(0.08,BDGD),M1))+1;

GD:REF(H,GDSJ),COLOR00FF00,POINTDOT,LINETHICK1;

TPP:=CROSS(C,REF(GD,1)),COLOR0000FF,POINTDOT,LINETHICK0;

STICKLINE(GDSJ<=6,GD,GD,8,0),COLOR0000FF;

配资之家{DRAWICON(GDSJ=1,H*1.001,41);}

BDDD:=C=LLV(C,N);

DDSJ:=BARSLAST(FILTER(CROSS(0.08,BDDD),N1))+1;

DD1:REF(L,DDSJ),COLORYELLOW,POINTDOT,LINETHICK1;

STICKLINE(DDSJ<=6,DD1,DD1,8,0),COLORYELLOW;

配资之家DRAWICON(DDSJ=1,L*0.999,1);

配资之家VAR11:=REF(CLOSE,1);

配资之家VAR12:=((SMA(MAX((CLOSE - VAR11),0),6,1) / SMA(ABS((CLOSE - VAR11)),6,1)) * 100);

XG5:=CROSS(90,VAR12);  

XGT:=BARSLAST(XG5);

配资之家AD:=REF(L,REF(XGT,1)+1);

配资之家XG7:= REF(XGT,1)>20 AND XG5  ;

配资之家DRAWICON(XG7,H,23);

LC:=REF(CLOSE,1);

配资之家WRSI:=SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;

配资之家ZS:=REF(CLOSE,1); 

配资之家QS:=SMA(MAX(CLOSE-ZS,0),8,1)/SMA(ABS(CLOSE-ZS),8,1)*100,COLOR0080FF,LINETHICK2;

XX:=20; 

配资之家SS:=80; 

ZZ:=50;

配资之家XG1:=CROSS(80,QS) ;

配资之家XG2:=CROSS(QS,15);

 XG3:=CROSS(QS,19);

D1:=FILTER(XG1,10);

配资之家D2:=FILTER(XG2,10);

D3:=FILTER(XG3,10);

STICKLINE(D1 AND C<O,C,O,3.6,0 ),COLORYELLOW;

配资之家 STICKLINE(D3 AND C>O,C,O,3.6,0 ),COLORMAGENTA;

配资之家XGT2:=BARSLAST(XG1);

配资之家AD2:=REF(L,REF(XGT2,1)+1);

XG6:= REF(XGT2,1)>20 AND XG1 ;

XGT3:=BARSLAST(XG2);

AD3:=REF(L,REF(XGT3,1)+1);

XG8:= REF(XGT3,1)>20 AND XG2;

BB32: IF(BARSLAST(XG6)<=30 

配资之家AND (REF(H,BARSLAST(XG6)))=REF(REF(H,BARSLAST(XG6)),1)

配资之家,REF(H,BARSLAST(XG6)),DRAWNULL)DOTLINE,COLORMAGENTA;

DRAWICON(XG6,H*1.001,2);

DRAWICON(XG8,L,1);

KK:= F1<F2 AND CROSS(90,VAR12); 

DRAWICON(KK,H*1.001,4);

配资之家DRAWKLINE(H,O,L,C);

下载地址(点击下图进入下载地址网页)

    日天A5精简版(通达信公式 主图 源码 测试图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 配资公司 股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 配资公司 公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,配资开户 QQ984388831。

* 配资公司 股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

配资公司 本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票期货配资 均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:203.12500 毫秒

配资之家