配资之家

分析家公式网,免费股票公式,股票软件下载站 用户登录  | 
私募密钥2
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2018-07-07 01:47:23
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 配资开户 方式:暂无配资开户 方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:私募密钥  
  • (0)0%
    (0)0%

软件介绍


XA_1:=MA(LOW,24)*1.09;
XA_2:=MA(LOW,24)*1.19;
XA_3:=COUNT(CROSS(CLOSE,XA_1),2)=1 OR CROSS(CLOSE,XA_2);
XA_4:=REF(COUNT(CLOSE/OPEN<0.963,7)<2 AND CLOSE/OPEN>0.963,1);
XA_5:=EMA(SLOPE(CLOSE,13)*13+CLOSE,13);
XA_6:=HHV(XA_5,26);{www.88gs.com}
XA_7:=EMA(SLOPE(CLOSE,25)*25+CLOSE,25);
XA_8:=HHV(XA_7,55);
XA_9:=EMA(SLOPE(CLOSE,13)*20+CLOSE,55);
XA_10:=HHV(XA_9,60);
XA_11:=EMA(SLOPE(CLOSE,21)*20+CLOSE,55);
XA_12:=HHV(XA_11,60);
XA_13:=REF(CLOSE<=OPEN AND REF(COUNT(CLOSE<OPEN,6)<2,1) AND COUNT(CLOSE/OPEN<0.963 AND REF(CLOSE>OPEN,1) AND HIGH>=REF(HIGH,1) AND OPEN>=REF(CLOSE,1),7)<1 AND REF(CLOSE/OPEN,1)<REF(CLOSE/OPEN,2) AND CLOSE/MA(CLOSE,5)<1.009 AND HIGH/CLOSE>REF(HIGH/CLOSE,1) AND REF(HIGH,3)>REF(HIGH,4) AND REF(OPEN/REF(CLOSE,1)<1.04,3) AND VOL<REF(VOL,1) AND (REF(CLOSE>=OPEN,1) OR REF(CLOSE<OPEN,1)) AND OPEN>MA(CLOSE,5) AND HIGH/OPEN>1.001 AND CLOSE>LOW,1);
XA_14:=REF(CLOSE>OPEN AND REF(CLOSE/OPEN,1)>REF(CLOSE/OPEN,2) AND REF(CLOSE/OPEN,2)>REF(CLOSE/OPEN,3) AND REF(MA(CLOSE,5)>MA(CLOSE,20),2),1);
XA_15:=CLOSE>XA_6 AND CLOSE>XA_8 AND CLOSE>XA_10 AND CLOSE>XA_12;
XA_16:=COUNT(CROSS(CLOSE,XA_6),4)>=1 OR CROSS(CLOSE,XA_8);
XA_17:=CROSS(CLOSE,XA_10) AND CROSS(CLOSE,XA_12);
XA_18:=(CLOSE-MA(CLOSE,60))/MA(CLOSE,60)*100;
XA_19:=COUNT(XA_18<35,100)>=2;
XA_20:=MACD.MACD>REF(MACD.MACD,1) AND MACD.MACD>(-0.085) AND REF(MACD.MACD<1.35,3);
XA_21:=CLOSE>REF(HHV(HIGH,13),1);
XA_22:=OPEN/MA(CLOSE,5)<0.9998;
XA_23:=OPEN/MA(CLOSE,10)>0.999 OR OPEN/MA(CLOSE,20)>0.99 OR OPEN/MA(CLOSE,30)>0.99;
XA_24:=CLOSE/REF(CLOSE,1)>=1.041 OR CLOSE/OPEN>1.041;
私募密钥:IF(XA_20 AND XA_21 AND XA_23 AND XA_22 AND XA_24 AND (XA_14 OR XA_13) AND (XA_15 OR XA_16 OR XA_17) AND XA_3 AND XA_4 AND XA_19 AND OPEN<REF(HIGH,1) AND (REF(VOL,1)<REF(VOL,2) OR REF(VOL,1)<REF(VOL,3) OR REF(VOL,3)<REF(VOL,4)),100,0),COLORMAGENTA,LINETHICK3;
 

下载地址(点击下图进入下载地址网页)

    私募密钥2下载

·上一软件:散户进出
·下一软件:十拿九稳四代2

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 配资公司 股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 配资公司 公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,配资开户 QQ984388831。

* 配资公司 股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

配资公司 本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票期货配资 均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 . All Rights Reserved .
页面执行时间:1,625.00000 毫秒

配资之家