配资之家

分析家公式网,免费股票公式,股票软件下载站 用户登录  | 
黑马王- 年翻3翻准确率98%源码提供
  • 软件大小:7.00 KB
  • 推荐星级:
  • 更新时间:2009-03-08 08:27:39
  • 软件类别: 国产软件 / 大智慧I公式
  • 软件语言:简体中文
  • 授权方式: 加密版
  • 配资开户 方式:暂无配资开户 方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/2000/XP/2003/
  • 相关Tags:股票公式 股票软件
  • (58)75%
    (19)25%

软件简介

发个年翻3翻准确率98%的黑码王指标

发个年翻3翻准确率98%的指标,根据经验表明比任何指标都准
希望大家今年发大财,可以用在新一代和经典版大智慧还有通达信
先顶后下,谢谢了
看到星星买入,日K变蓝色卖出,K线上面提示卖字的要减仓
所有信号以准备收盘为准,还没有收盘信号会变的如果佣金低的话我是经过试验的,买入看星星,卖出看60 分钟变蓝色卖出,然后60 分钟变回黄色,K线还是黄色就继续买入,以兴发集团为例子,我2008年11月买入,如果是卖出看60分钟到2月初的时候已经赚了110% ,如果按日线才85%

刚刚把大智慧经典版的指标也放上去了,请大家下载使用。交流心得
 

{黑码王}{主图}


N:=20;
N1:=7;
N2:=69;
T1:=IF((DATE<=1090314),1,0);
M3:=EMA(CLOSE,3);
M8:EMA(CLOSE,8),CoLor008000;
M13:EMA(M8,13),CoLor0000FF;
M62:EMA(M8,55),CoLorF0F000;
VAR1:=EMA(M13,62);
M81:EMA(M62,81),CoLor00FFFF;
M144:EMA(VAR1,144),Linethick2,CoLor0000FF;
M250:EMA(VAR1,250),POINTDOT,Linethick2,CoLorF00FF0;
VAR2:=(CLOSE+HIGH+LOW)/(3);
VAR3:=(EMA(VAR2,10))*(T1);
VAR4:=(REF(VAR3,1))*(T1);
STICKLINE((VAR3>VAR4),VAR3,VAR4,4,0),CoLor00FFFF;
STICKLINE((VAR3<VAR4),VAR3,VAR4,4,0),CoLorFF0000;
VAR5:=((REF(HIGH,1)+REF(LOW,1))/(2))*(T1);
VAR6:=MA(CLOSE,N)+((2)*(STD(CLOSE,N)))*(T1);
DRAWTEXT(CROSS(VAR3,VAR4),(VAR3)*(0.98),'★'),CoLor00FFFF;
DRAWTEXT(CROSS(VAR5,VAR6),(HIGH)*(1.04),'↓卖'),CoLor008000;
VAR7:=REF(CLOSE,1);
VAR8:=((SMA(MAX(CLOSE-VAR7,0),N1,1))/(SMA(ABS(CLOSE-VAR7),N1,1)))*(100);
VAR9:=CROSS(N2,VAR8);
VARA:=(FILTER(VAR9,4))*(T1);
DRAWTEXT(VARA,(HIGH)*(1.04),'↓卖'),CoLorFFFFFF;
VARB:=((2)*(CLOSE)+HIGH+LOW)/(4);
VARC:=LLV(LOW,34);
VARD:=HHV(HIGH,34);
VARE:=(EMA(((VARB-VAR1)/(VAR5-VAR1))*(100),7))*(T1);
VARF:=(EMA((0.667)*(REF(VARE,1))+(0.333)*(VARE),5))*(T1);
DRAWTEXT(IF(((COUNT((CLOSE<REF(CLOSE,1)),8))/(8)>0.6) AND (VOL>=(1.5)*(MA(VOL,5))) AND COUNT((VARE>=VARF),3) AND (REF(LOW,1)=LLV(LOW,120)),1,0),LOW,'●买进'),CoLorFF00FF;
DRAWTEXT(IF(((COUNT((CLOSE<REF(CLOSE,1)),13))/(13)>0.6) AND COUNT((VARE>VARF),6) AND (REF(LOW,5)=LLV(LOW,120)) AND REF((CLOSE>=OPEN),4) AND REF((CLOSE>OPEN),3) AND REF((CLOSE>OPEN),2) AND REF((OPEN>CLOSE),1) AND (OPEN>REF(CLOSE,1)),1,0),LOW,'●买进'),CoLor00FFFF;
VAR10:=(MA(CLOSE,80)-(MA(CLOSE,10))/(3))*(T1);
DRAWTEXT(IF((CLOSE<VAR10) AND ((VOL)/(240)>(MA(VOL,5))/(240)) AND (CLOSE>(REF(CLOSE,1))*(1.08)) AND (CLOSE<(MA(CLOSE,13))*(1.3)),1,0),LOW,'●抄底'),CoLor0000FF;
配资之家 {公式描述:www.88gs.com}

{------------------  ------------------}

下载地址(点击上图是广告,点击下图进入下载地址网页)

    黑马王- 年翻3翻准确率98%源码提供下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 配资之家下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
配资之家 以上的各种软件都可以在本网股票软件栏目找到并下载!

* 配资公司 股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 配资公司 公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,配资开户 QQ984388831。

* 配资公司 股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

配资公司 本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站不招任何收费会员,站内所有广告其网站的一切言行均与本站无关,请广大网友小心谨慎。
Copyright © 2003-2008 . All Rights Reserved .
页面执行时间:125.00000 毫秒
网站备案炒股配资 :

配资之家