配资之家

分析家公式网,免费股票公式,股票软件下载站 用户登录  | 
波段提示三重底(同花顺公式 副图 源码 测试图)重点找底,结合 “准BS”指标提示介入卖出。
  • 软件大小:6.00 KB
  • 推荐星级:
  • 更新时间:2020-01-07 13:04:52
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 配资开户 方式:暂无配资开户 方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:波段提示三重底  
  • (0)0%
    (0)0%

软件介绍

配资之家 RSV1:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;

RSV2:=(CLOSE-LLV(LOW,37))/(HHV(HIGH,37)-LLV(LOW,37))*100;
短线:SMA(SMA(RSV1,3,1),3,1)+3*STD(CLOSE,21),COLOR00FF00;
中线:SMA(RSV2,5,1)+2*STD(CLOSE,37),colorred;
RSV3:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
长线:SMA(RSV3,5,1),coloryellow;
看底:STICKLINE(中线<15,中线,15,6,0),COLORF00FF0;
黄金坑:STICKLINE(短线<20 AND 中线<20 AND 长线<20,MAX(长线,MAX(短线,中线)),20,8,0),COLOR00CCFF;
DRAWTEXT(CROSS(短线,长线),短线,'始');
DRAWTEXT(CROSS(中线,短线),中线,'终');
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
VAR6:0;
主力进场:IF(VAR5>REF(VAR5,1),VAR5,0),colorred,NODRAW;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0 ),colorred;
洗盘:IF(VAR5<REF(VAR5,1),VAR5,0),colorgreen,NODRAW;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,3,0),colorgreen;
VARA:=LLV(LOW,35);
VARB:=HHV(HIGH,30);
VARC:=EMA((CLOSE-VARA)/(VARB-VARA)*4,4)*25;
趋势: VARC,COLORFF00FF,LINETHICK2;
底背: STICKLINE(VARC<10 AND 100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14))>97,0,25,5,0),coloryellow;
顶背: STICKLINE(VARC>90,100,85,10,0),colorred;
VARD:=87.5;
VARE:=(VARC-LLV(VARC,4))/(HHV(VARC,4)-LLV(VARC,4))*4*25;
目标位: DRAWTEXT(IF(CROSS(趋势,VARD) AND VARE=100,50,0),56,'目标'),COLORFF00FF;
跑: DRAWTEXT(IF(CROSS(VARD,趋势),87,0),85,'跑'),COLOR00FF00;
卖: DRAWTEXT(IF(CROSS(趋势,VARE) AND 趋势>87,87,0),70,'卖'),COLOR00FF00;
VAR6:=(2*C+H+L)/4;
VAR8:=LLV(LOW,30);
VARA1:=HHV(HIGH,30);
B:=EMA((VAR6-VAR8)/(VARA1-VAR8)*100,8);
B1:=EMA(B,5);
STICKLINE(B>0 AND B-B1>=0,79,80,6,0),COLOR00FF00;
STICKLINE(B>0 AND B-B1<0,79,80,6,0),colorcyan;
STICKLINE(B>0 AND B-B1>=0,49,50,6,0),colorred;
STICKLINE(B>0 AND B-B1<0,49,50,6,0),colorcyan;
STICKLINE(B>0 AND B-B1>=0,19,20,6,0),COLOR00FF00;
STICKLINE(B>0 AND B-B1<0,19,20,6,0),colorcyan;
STICKLINE(B-B1>0,B,B1,8,1),colorred;
STICKLINE(B-B1<0,B,B1,8,1),COLOR00FF00;
V1:=(2*CLOSE+HIGH+LOW)/4;
V2:=LLV(LOW,21);
VA:=HHV(HIGH,34);
防线B:=EMA((V1-V2)/(VA-V2)*100,13);
防线BB:=EMA((0.667*REF(防线B,1)+0.333*防线B),2);
战略线:EMA(0.382*REF(防线B,2)+0.618*防线B,12),coloryellow;
 

下载地址(点击下图进入下载地址网页)

    波段提示三重底(同花顺公式 副图 源码 测试图)重点找底,结合 “准BS”指标提示介入卖出。下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
配资之家 以上的各种软件都可以在本网股票软件栏目找到并下载!

* 配资公司 股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 配资公司 公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,配资开户 QQ984388831。

* 配资公司 股票公式源码编辑
配资之家 本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

配资公司 本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票期货配资 均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:1,203.12500 毫秒

配资之家