配资之家

分析家公式网,免费股票公式,股票软件下载站 用户登录  | 
筹码雷达新编
  • 软件大小:5.00 KB
  • 推荐星级:
  • 更新时间:2019-11-27 00:57:12
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 配资开户 方式:暂无配资开户 方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:筹码雷达新编  
  • (0)0%
    (0)0%

软件介绍

筹码雷达新编

我对技术指标有20多年研究,爱好技术指标者加我交流!
 

配资之家V10:=IF(REF(C,1)>C,REF(V,1),0);

V20:=IF(REF(C,2)>C,REF(V,2),0);

配资之家V30:=IF(REF(C,3)>C,REF(V,3),0);

配资之家V40:=IF(REF(C,4)>C,REF(V,4),0);

V50:=IF(REF(C,5)>C,REF(V,5),0);

V60:=IF(REF(C,6)>C,REF(V,6),0);

V70:=IF(REF(C,7)>C,REF(V,7),0);

配资之家V80:=IF(REF(C,8)>C,REF(V,8),0);

VK0:=(V10+V20+V30+V40+V50+V60+V70+V80)/SHGZG*100;

配资之家V11:=IF(REF(C,1)<C,REF(V,1),0);

V21:=IF(REF(C,2)<C,REF(V,2),0);

配资之家V31:=IF(REF(C,3)<C,REF(V,3),0);

V41:=IF(REF(C,4)<C,REF(V,4),0);

V51:=IF(REF(C,5)<C,REF(V,5),0);

V61:=IF(REF(C,6)<C,REF(V,6),0);

配资之家V71:=IF(REF(C,7)<C,REF(V,7),0);

V81:=IF(REF(C,8)<C,REF(V,8),0);

VK1:=(V11+V21+V31+V41+V51+V61+V71+V81)/SHGZG*100;

资金:SMA(VK1,5,1),coloryellow,LINETHICK2;

趋势:SMA(资金,3,1),colorcyan,LINETHICK2;

散户主动盘:IF(VK0>VK1,VK0,0),nodraw,colorcyan;

STICKLINE(散户主动盘>0,散户主动盘,0,8,1),colorcyan;

散户被动盘:IF(VK0<VK1,VK0,0),nodraw,colorlicyan;

主力主动盘:IF(VK1>VK0,VK1,0),nodraw,colorred;

STICKLINE(主力主动盘>0,主力主动盘,0,8,1),colorred;

STICKLINE(散户被动盘>0,散户被动盘,0,6,0),colorligreen;

配资之家主力被动盘:IF(VK1<VK0,VK1,0),nodraw,colorlired;

STICKLINE(主力被动盘>0,主力被动盘,0,6,0),colorred;

底部:0,colorgray,LINETHICK2;
配资之家 看盘区:-5,colorgray,LINETHICK2;

配资之家..............

下载地址(点击下图进入下载地址网页)

    筹码雷达新编下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 配资公司 股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 配资公司 公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,配资开户 QQ984388831。

* 配资公司 股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

配资公司 本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票期货配资 均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:750.00000 毫秒

配资之家