配资之家

分析家公式网,免费股票公式,股票软件下载站 用户登录  | 
龙回头--大智慧主图指标
  • 软件大小:6.00 KB
  • 推荐星级:
  • 更新时间:2019-12-14 07:39:09
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 配资开户 方式:暂无配资开户 方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:大智慧主图  龙回头  
  • (0)0%
    (0)0%

软件介绍

 {龙回头--主图指标}

 
MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,30);
MA5:MA(CLOSE,60);
强势线:MA(C,25)+MA(C,25)*20/100,LINETHICK2,COLORRED;
DM1:=C/REF(C,1)>1.09 AND C>=O;
DM2:=REF(C,4)<0.96 AND REF(C,2)/REF(C,3)<1.02 AND REF(C,1)/REF(C,2)<1.02;
DM3:=MAX(REF(C,1),REF(O,1))/MIN(REF(C,1),REF(O,1))<1.036 AND MAX(REF(C,2),REF(O,2))/MIN(REF(C,2),REF(O,2))<1.036
AND MAX(REF(C,3),REF(O,3))/MIN(REF(C,3),REF(O,3))<1.036;
DXGM:=COUNT(REF(DM1,1),10) AND DM2 AND DM3;
AM1:=C/REF(C,1)>1.09 AND C>=O;
AM2:=REF(C,3)<0.96 AND REF(C,2)/REF(C,3)<1.02 AND REF(C,1)/REF(C,2)<1.02;
AM3:=MAX(REF(C,1),REF(O,1))/MIN(REF(C,1),REF(O,1))<1.036 AND MAX(REF(C,2),REF(O,2))/MIN(REF(C,2),REF(O,2))<1.036;
AXGM:=COUNT(REF(AM1,1),10) AND AM2 AND AM3;
BM1:=C/REF(C,1)>1.09 AND C>=O;
BM2:=REF(C,2)<0.96;
BM3:=MAX(REF(C,1),REF(O,1))/MIN(REF(C,1),REF(O,1))<1.05;
BXGM:=COUNT(REF(BM1,1),10) AND BM2 AND BM3;
CM1:=C/REF(C,1)>1.09 AND C>=O;
CM2:=REF(C,1)<0.96;
CXGM:=COUNT(REF(CM1,1),10) AND CM2;
SGX:=MA(C,25)+MA(C,25)*20/100;
GYTJ1:=(BETWEEN(O/MA(C,10),1.02,0.99) OR BETWEEN(L/MA(C,10),1.04,0.99) OR (BETWEEN(L/SGX,1.01,0.995) AND SGX/MA(C,10)<1.08))AND C>MA(C,10)
AND BETWEEN(C/REF(C,1),1.05,0.97) AND MA(C,5)>MA(C,10) AND MA(C,5)/MA(C,10)>1.01 AND H/MAX(C,O)<1.04
AND C>MA(C,120)AND MA(C,20)>MA(C,60) AND MA(C,20)>MA(C,120) AND REF(L,1)/REF(MA(C,10),1)>0.998; 
GYTJ2:=REF(C,1)>MA(C,20) AND MA(C,20)>MA(C,30);
ABXG:=(DXGM OR AXGM OR BXGM OR CXGM) AND GYTJ1 AND GYTJ2;
DRAWICON(ABXG,L*0.98,11);
DRAWTEXT(ABXG,L*0.94,'龙回头'),COLORWHITE;
SCMXG:=COUNT(ABXG,5) AND CROSS(MA(C,10),MA(C,5));
DRAWICON(SCMXG,L*0.98,9);
DRAWTEXT(SCMXG,L*0.94,'二次尾买'),COLORYELLOW;
 

下载地址(点击下图进入下载地址网页)

    龙回头--大智慧主图指标下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR配资之家才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式大智慧新一代股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
配资之家 以上的各种软件都可以在本网股票软件栏目找到并下载!

* 配资公司 股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 配资公司 公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,配资开户 QQ984388831。

* 配资公司 股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

配资公司 本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票期货配资 均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:5,593.75000 毫秒
//以下360 //以下baidu

配资之家