配资之家

分析家公式网,免费股票公式,股票软件下载站 用户登录  | 
得分手抄底---金钻公式(大智慧公式,副图,源码,测试图)
  • 软件大小:6.00 KB
  • 推荐星级:
  • 更新时间:2019-12-13 07:01:18
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 配资开户 方式:暂无配资开户 方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:得分手抄底  
  • (0)0%
    (0)0%

软件介绍

得分手抄底---金钻公式(大智慧公式,副图,源码,测试图)

{得分手抄底---金钻公式}

A1:=REF(CLOSE,1);

A2:=((SMA((MAX((CLOSE - A1),0)),5,1)) / (SMA(ABS((CLOSE - A1)),5,1))) * 100;

配资之家A3:=SUM((MAX((MAX((HIGH - LOW),ABS((HIGH - A1)))),ABS((LOW - A1)))),10);

A4:=HIGH - (REF(HIGH,1));

A5:=(REF(LOW,1)) - LOW;

A6:=SUM((IF(((A4 > 0) AND (A4 > A5)),A4,0)),10);

配资之家A7:=SUM((IF(((A5 > 0) AND (A5 > A4)),A5,0)),10);

配资之家A8:=(A6 * 100) / A3;

配资之家A9:=(A7 * 100) / A3;

A10:=MA(((ABS((A9 - A8)) / (A9 + A8)) * 100),5);

配资之家A11:=A2 + A10;

配资之家A12:=((A10 + (REF(A10,5))) / 2) + A2;

A13:=(100 * ((HHV(HIGH,10)) - CLOSE)) / ((HHV(HIGH,10)) - (LLV(LOW,10)));

A14:=A2 - A13;

A15:=A11 + A14;

YXF:=LLV(A15,1);

配资之家金鱼:=CROSS(YXF,0);

DIFF:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100/EMA(CLOSE,26);

DEA:=EMA(DIFF,9); 

MACD:=2*(DIFF-DEA);

配资之家预警:=MACD<0 AND MACD>REF(MACD,1);

VAR2:=LLV(LOW,10);

VAR3:=HHV(HIGH,25);

配资之家动力线:=EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);

A:=动力线>REF(动力线,1); 

红柱:=CROSS(A,0.5);

TJZB1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));

随机:=CROSS(TJZB1,10); 

CSS:=((CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100);

ST:=CROSS(20,EMA(CSS,3)); 

配资之家AA:=REF(CLOSE,1);

BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;

配资之家HHH:=BBB-LLV(BBB,10);

配资之家SS:=(MA(HHH,2)*3+HHH*13)/16;

配资之家短线买点:=IF(SS>13,MA(SS,2),SS)/6;

配资之家短线出击:=IF(CROSS(短线买点,1) AND (短线买点<30),30,1);

XG:金鱼 AND 红柱 AND 预警 AND 随机 AND 短线出击=30,COLOR00FF00;

下载地址(点击下图进入下载地址网页)

    得分手抄底---金钻公式(大智慧公式,副图,源码,测试图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR配资之家才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式大智慧新一代股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
配资之家 以上的各种软件都可以在本网股票软件栏目找到并下载!

* 配资公司 股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 配资公司 公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,配资开户 QQ984388831。

* 配资公司 股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

配资公司 本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票期货配资 均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:3,390.62500 毫秒
//以下360 //以下baidu

配资之家