配资之家

分析家公式网,免费股票公式,股票软件下载站 用户登录  | 
分析家公式网17年来提供大量的股票公式,股票软件下载,网站的发展离不开您的支持,谢谢!下载软件请点击粗体字:“点这里下载 → ”
软件大小:8.00 KB 下载次数:29
更新时间:2019-11-28 01:41:17
点这里下载 → 本地高速下载
下载软件请点击上面一行黑体字,不能下载请报错,报告错误,谢谢
软件简介:

 战神:=MA(C,3);

RSV2:=(战神-LLV(战神,9))/(HHV(战神,9)-LLV(战神,9))*100;
将军:SMA(RSV2,3,1),LINETHICK1;
步兵:SMA(将军,3,1),LINETHICK1;
先锋:3*将军-2*步兵,LINETHICK1;
DRAWTEXT(ISLASTBAR AND 步兵,步兵,'↖=★步兵★='),colormagenta;
DRAWTEXT(ISLASTBAR AND 将军,将军,'↖=★将军★='),coloryellow;
DRAWTEXT(ISLASTBAR AND 先锋,先锋,'↖=★先锋★='),colorred;
FILLRGN(先锋,0,先锋<0,RGB(0,120,0));
FILLRGN(先锋,100,先锋>100,RGB(0,120,0));
FILLRGN(先锋,0,先锋<0 AND 将军<20,RGB(0,120,0));
FILLRGN(将军,0,将军<15 ,RGB(225,255,0));
FILLRGN(步兵,0,步兵<18 ,RGB(255,0,450));
FILLRGN(将军,100,将军>92 ,RGB(0,200,0));
FILLRGN(步兵,100,步兵>88 ,RGB(0,250,0));
统帅:(将军-步兵)*1.5,COLORSTICK,LINETHICK2;
J:=REVERSE(先锋);
AA:=REF(MA(C,1),10)>REF(MA(C,60),10);
潜伏:=CROSS(先锋,J) AND AA ,coloryellow;
RSV1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
将军1:=SMA(RSV1,3,1);
步兵1:=SMA(将军1,3,1);
先锋1:=3*将军1-2*步兵;
J:=REVERSE(先锋1);
N:=9;M1:=3;M2:=3;P:=9;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1),colorred,LINETHICK2;
D:=SMA(K,M2,1),COLOR00FF00;
JJ:=P*(3*D-2*K),COLOR00FF00;
J:=((3 * K) - (2 * D));
MAIRU:= CROSS(K,D) AND K<20;
MAICHU:= CROSS(D,K) AND D>80;
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,30);//xfha119.cn
VAR6:=HHV(VAR4,30);
VAR7:=IF(MA(CLOSE,58),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8);
金叉K2:=CROSS(将军,步兵);
AKKAMK2:=REF(步兵,BARSLAST(金叉K2));
金叉位K2:=REF(步兵+(AKKAMK2-D),BARSLAST(金叉K2));
金叉2:=金叉位K2>=REF(金叉位K2,1) AND 金叉K2;
DRAWTEXT(金叉2,步兵,'↖【金叉】'),coloryellow;
金叉3:=金叉位K2<=REF(金叉位K2,1) AND 金叉K2;
DRAWTEXT(金叉3,-5,'↖【金叉】'),colormagenta;
........
 
 
上一页量价关系(同花顺公式 副图 源码 测试图) 下一页股市捕庄慧眼,帮助散户在股市中识别庄家吸筹,出货等手法
配资公司 本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票期货配资 均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:62.50000 毫秒